PHP 5.5.4 or greater is available. You can start the installation now.
PHP 5.5.4 oder höher wurde gefunden. Sie können mit der Installation beginnen.